RSS

Debian Unstable Memo 2012/01

get rid of python-2.6

そろそろそういう声も出てくるかと。zopeの現行バージョンが依存してるんだっけ?それがなくなったら残す理由もなくなるのか。